» Ubuntu » 套件

Error

two or more packages specified (libfields-camlp4-dev oneiric)