» Ubuntu » 套件

Error

two or more packages specified (libocsigen-xhtml-ocaml-dev oneiric)