» Ubuntu » 套件

Error

two or more packages specified (libxstrp4-camlp4-dev oneiric)