» Ubuntu » 套件

Error

two or more packages specified (php-xml-rpc2 oneiric)