» Ubuntu » 套件

Error

two or more packages specified (python-qwt3d-qt4 oneiric)