» Ubuntu » 套件

Error

two or more packages specified (qimhangul-qt4 oneiric)