» Ubuntu » 套件

Error

two or more packages specified (rails-ruby1.8 oneiric)