» Ubuntu » 套件

Error

two or more packages specified (biosig-tools oneiric)