» Ubuntu » 套件

Error

two or more packages specified (tomoyo-ccstools1.7 oneiric)