» Ubuntu » 套件

Error

two or more packages specified (ubuntu-mobile-default-settings oneiric)