» Ubuntu » 套件

Error

two or more packages specified (xfonts-jisx0213 oneiric)