» Ubuntu » 套件

Error

two or more packages specified (xmms2-plugin-pls oneiric)