» Ubuntu » 套件

Error

two or more packages specified (xpilot-ng-client-x11 oneiric)