» Ubuntu » 套件

Error

two or more packages specified (zita-resampler-dbg oneiric)