» Ubuntu » 套件

Error

two or more packages specified (gir1.2-unity-5.0 quantal-updates)