» Ubuntu » 套件

Error

two or more packages specified (libavcodec53 quantal-updates)