» Ubuntu » 套件

Error

two or more packages specified (libcurl3 quantal-updates)