» Ubuntu » 套件

Error

two or more packages specified (avahi-daemon quantal)