» Ubuntu » 套件

Error

two or more packages specified (browser-plugin-vlc quantal)