» Ubuntu » 套件

Error

two or more packages specified (extremetuxracer-gimp-dev quantal)