» Ubuntu » 套件

Error

two or more packages specified (gnustep-dl2-postgresql-adaptor quantal)