» Ubuntu » 套件

Error

two or more packages specified (libampsharp2.0-cil quantal)