» Ubuntu » 套件

Error

two or more packages specified (libcitygml0-bin quantal)