» Ubuntu » 套件

Error

two or more packages specified (libghc-blaze-builder-dev-0.3.1.0-aa25e quantal)