» Ubuntu » 套件

Error

two or more packages specified (libghc-language-javascript-dev-0.5.4-d9ef2 quantal)