» Ubuntu » 套件

Error

two or more packages specified (libgnome2-0 quantal)