» Ubuntu » 套件

Error

two or more packages specified (libgv-php5 quantal)