» Ubuntu » 套件

Error

two or more packages specified (libgwibber-gtk-dev quantal)