» Ubuntu » 套件

Error

two or more packages specified (libhamcrest1.2-java quantal)