» Ubuntu » 套件

Error

two or more packages specified (libinline-ruby quantal)