» Ubuntu » 套件

Error

two or more packages specified (libjpeg-turbo-progs quantal)