» Ubuntu » 套件

Error

two or more packages specified (libjs-jquery-jush quantal)