» Ubuntu » 套件

Error

two or more packages specified (libllvm-2.9-ocaml-dev quantal)