» Ubuntu » 套件

Error

two or more packages specified (libmemcache-client-ruby1.9.1 quantal)