» Ubuntu » 套件 » quantal (12.10) » ruby » libmerb-haml-ruby1.8
lucid  ] [  precise  ] [  quantal  ] [  raring  ] [  saucy  ] [  trusty  ]
[ 原始碼: ruby-merb-haml  ]

套件: libmerb-haml-ruby1.8 (1.1.3-2) [universe]

libmerb-haml-ruby1.8 的相關超連結

Screenshot

Ubuntu 的資源:

下載原始碼套件 ruby-merb-haml

維護者:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Ruby Extras Maintainers (郵件存檔)
  • Tollef Fog Heen

It should generally not be necessary for users to contact the original maintainer.

外部的資源:

相似套件:

Transitional package for ruby-merb-haml

提供 libmerb-haml-ruby1.8 的套件

ruby-merb-haml
Plugin library for Merb that provides access to ruby-haml

其他與 libmerb-haml-ruby1.8 有關的套件

  • 依賴
  • 推薦
  • 建議
  • dep: ruby-merb-haml
    Plugin library for Merb that provides access to ruby-haml

下載 libmerb-haml-ruby1.8

下載可用於所有硬體架構的
硬體架構 套件大小 安裝後大小 檔案
all 1.7 kB26.0 kB [文件列表]