» Ubuntu » 套件

Error

two or more packages specified (libmodello-maven-plugin1.4-java quantal)