» Ubuntu » 套件

Error

two or more packages specified (libmono-csharp4.0-cil quantal)