» Ubuntu » 套件

Error

two or more packages specified (libmono-posix4.0-cil quantal)