» Ubuntu » 套件

Error

two or more packages specified (libmsgpack-ruby1.9.1 quantal)