» Ubuntu » 套件

Error

two or more packages specified (libmysql-ruby1.8 quantal)