» Ubuntu » 套件

Error

two or more packages specified (libnarray-ruby1.8-dbg quantal)