» Ubuntu » 套件

Error

two or more packages specified (libnb-apisupport3-java quantal)