» Ubuntu » 套件

Error

two or more packages specified (libnewt0.52 quantal)