» Ubuntu » 套件

Error

two or more packages specified (libokular-ruby1.8 quantal)