» Ubuntu » 套件

Error

two or more packages specified (libpostgresql-jdbc-java quantal)