» Ubuntu » 套件

Error

two or more packages specified (libpqxx-3.1-dbg quantal)