» Ubuntu » 套件

Error

two or more packages specified (librsyntaxtextarea-java quantal)