» Ubuntu » 套件

Error

two or more packages specified (librtmp0 quantal)