» Ubuntu » 套件

Error

two or more packages specified (libsamplerate0-dev quantal)