» Ubuntu » 套件

Error

two or more packages specified (libxdg-basedir1-dbg quantal)